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Overview
Stretch limousines and classic Silver Clouds are parked along the parapet. The doorman 
beckons and you enter a vast expanse of palatial carpeting and crystal chandeliers. Before 
you reach your destination of green velvet you are offered complimentary drinks three 
times, but something else is on your mind: counting cards to beat the dealer. 
Welcome to the world of Dr. Black Jack! This isn't just a computerized version of blackjack. 
It's a school where the stern and pirate-like Dr. Black Jack teaches his methods for beating 
a game that has lead many a person to ruin. In fact, Dr. Black Jack suggests you limit your 
wagers to the bits and bytes within your home computer. When your losses stack up in this 
game, all you need to do is reset the game. When your losses stack up in a casino, you 
might need to reset your life. 
So, safe and snug within your own computerized casino, let Dr. Black Jack describe his two 
favorite systems. If you choose Learn Basic Strategy and Learn Counting Strategy from the 
Options menu, Dr. Black Jack will coach you as you play. 
Have fun! Dr. Black Jack is just arriving now. He drives a 1964 Avanti, listens only to Dave 
Brubeck while on the road, hasn't missed Carnival in Rio since 1959, only crosses the 
Atlantic by ship, and keeps a Bentley in Luxembourg for use while gaming on the Continent.
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Playing the Game
Knowing how to play the card game of blackjack gives you the fundamentals for playing in 
the computerized world of Dr. Black Jack. The object is to hold two or more cards whose 
ranks equal either a perfect score of 21, or as near to 21 as possible without going over. All 
play is against the dealer. If you get nearer to 21 than the dealer, you win the hand.
The dealer gives each player two cards, both face up. The dealer gives himself two cards, 
one face up and one face down. The uncertainty of blackjack comes from not knowing the 
rank of the dealer's hole card, and from not knowing what card you will get if you ask to be 
hit. So remember, you can always ask to stay, because you definitely don't want to bust. 
Other options for smart play and a fun game are to double down, split, or buy insurance.

The casino
Veteran blackjack players won't need much help. But for newcomers, what follows is a tour 
of Dr. Black Jack's casino. Under casino rules, bets are placed before the cards are dealt. 

The Bet window displays the amount of your bet. Unless you change it, the window 
shows the house minimum of 10 units.

The +10 button: Click to increase the size of your bet. The more you click, the more 
you bet.

The -10 button: Click to decrease the size of your bet. This is where prudence kicks 
in.

The Deal button: Click to begin a hand.
The Hit button: Click to receive an additional card.
The Stay button: Click to stay with the cards you have.
The Double button: Click to double down.
The Split button: Click to split your hand.
The Result window displays who won (it cheers for you, not the dealer).
The Session Winnings window keeps a running total of your wins or losses. 
The Longterm Winnings window keeps a running total of the current and previous 

games. 
The Count window tracks the appearance of high and low ranked cards according to 

the Dr. Black Jack method. Count is described further in the Strategies and Hints section.
The True Count window displays the card count from the Count window, divided by 

the number of decks left in the Shoe window. True Count is described further in the 
Strategies and Hints section.

The Shoe window is the long thin window above the playing table. The vertical slats 
represent the number of cards remaining in the shoe. The window resizes itself depending 
on how many decks you've chosen. 
To begin play

Click the Deal button. 
You can also press F2, or choose Deal from the File menu.

To change players
From the Game menu, choose Change Player. 
A dialog box is displayed where you can type in the name of the new player. The 

longterm winnings of the current player will be saved.
To shuffle the cards

From the Game menu, choose Shuffle. 
This resets the Count and True Count windows to zero.

To reset the your winnings
From the Game menu, choose Reset Winnings. 



This resets your winnings (or losses) in both the Session Winnings window and the 
Longterm Winnings window.
To change the number of decks in play

From the Options menu, choose Number of Decks and then choose to play with 1, 2, 
or 4 decks. 

Casinos have been using four decks ever since the first card-counting books were 
published in the early 1960s. 
To change the style of the cards

From the Options menu, choose Card Style and then choose the style you want.
This is best done at the beginning of a hand while the dealer still has one card face 

down, so you can see your choices.
To learn basic strategy

From the Options menu, choose Learn Basic Strategy.
A check mark is displayed next to the command when Learn Basic Strategy is in 

operation and you get tips while you play. You can turn off Learn Basic Strategy by choosing 
the command again.
To learn counting strategy

From the Options menu, choose Learn Counting Strategy. 
A check mark is displayed next to the command when Learn Counting Strategy is in 

operation. To learn about counting strategy while you play, you must also choose Learn 
Basic Strategy. You can turn off Learn Counting Strategy by choosing the command again.
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Rules of the Game
Since Dr. Black Jack prefers casino play, casino rules are used in his electronic world. 

Bets are placed before any cards are dealt.
The value of a hand is the total of the ranks of the cards in the hand.
Aces can be ranked as 1 or 11, depending on your hand. For example, six, four, and 

an ace are worth 21. Seven, four, and an ace are worth 12 (if the ace is counted as 11, your 
score goes over 21 and you bust).

A blackjack, or natural, is an ace and a face card in the first two cards dealt. It is 
worth 21, and wins the bet at once, unless the dealer is also dealt a blackjack.

You can draw as many cards as you wish. If your hand is worth more than 21, you 
lose the hand and your bet. If your hand is worth less than 21, and more than the dealer's 
hand, you win.

The dealer must draw a card if he's holding a value of 16 or under.
The dealer must stay if he's holding a value of 17 or over.
In the case of a tie, no one wins and it's called a push.
Blackjacks are paid off at one and a half times the bet.
You can buy insurance against a blackjack by the dealer when the dealer shows an 

ace.
If you are dealt two cards of equal rank, you can choose the Split button to split 

them, and play each as a separate hand. The exception is aces: Split aces get one more card
(two total), and then the dealer plays.

You can double down on any hand. If you double down, you double your bet and 
receive just one more card.
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Scoring
Dr. Black Jack has a scoring system much like a real casino: How much, if anything, did you 
win? The computer compares your session winnings to your previous games, and lets you 
know if you set a record. The game records your highest session winnings in its Hall of 
Fame.

To see the highest scores
From the Game menu, choose High Scores.
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Strategy and Hints
This section contains helpful hints for playing Dr. Black Jack successfully. It is appropriate 
that Dr. Black Jack uses a computer to teach you his basic strategy and counting strategy, 
because computers have a long history with blackjack. 

Dr. Black Jack's Basic Strategy
Don't worry about memorizing all the card-specific rules listed below. By choosing Learn 
Basic Strategy from the Options menu, Dr. Black Jack is at your side, reminding you of his 
rules and telling you what to do.
Dr. Black Jack gives his advice based on whether your hand is hard or soft. Notice that the 
advice for a hard hand is more conservative than it is for a soft hand. This is logical 
because a hard hand isn't flexible, while a soft hand is (you have the flexibility of counting 
the ace as a 1 instead of an 11 if you draw too high a card on your hit, and are less likely to
bust). 
Let's take a closer look at Dr. Black Jack's basic strategies for playing with four decks. When
playing with other than four decks, Dr. Black Jack alters his basic strategy.

Stay with the following hands:
HARD
17 or higher vs. Dealer 7 or higher
12 or higher vs. Dealer 4-6 
13 or higher vs. Dealer 2-3 
SOFT
19 or higher vs. Any dealer card 
18 or higher vs. Dealer 2-8 
Hit with the following hands:
HARD
16 or lower vs. Dealer 7 or higher
12 or lower vs. Dealer 2-3
11 or lower vs. Dealer 4-6
SOFT
18 or lower vs. Dealer 9 or higher
17 or lower vs. Any dealer card
Double down with the following hands:
HARD
11 vs. Dealer 10 or lower
10 vs. Dealer 9 or lower
9 vs. Dealer 3-6
SOFT
13-18 vs. Dealer 5-6
15-18 vs. Dealer 4
17-18 vs. Dealer 3
Split with the following hands:
Aces or 8s vs. any Dealer card
9s vs. Dealer 9, 8, 6, 5, 4, 3, 2 

7s vs. Dealer 7 or lower
6s vs. Dealer 3-6
3s or 2s vs. Dealer 4-7

Dr. Black Jack's Counting Strategy
Here's how Dr. Black Jack counts cards:

Upon shuffling the deck, the count is zero.



Each time a three, four, five, or six card is played, increase your count by one.
Each time a ten or face card is played, decrease your count by one.
Don't count the two, seven, eight, and nine cards as they are considered neutral.

The logical base for the counting system is the more low cards played, the higher the 
positive count. So, a positive count means that low cards have been played out of the deck,
leaving high-ranked cards remaining in the deck. Conversely, a negative count indicates 
that more high-ranked cards have been played out of the deck, leaving low-ranked cards 
remaining in the deck. A lot of 10 value cards remaining favors the player, primarily 
because the dealer must hit on 12, 13, 14, 15, 16, and is more likely to bust.
Card counters use the positive or negative count of the deck, along with basic strategy, to 
guide them in placing bets.

The Count and True Count Windows
Dr. Black Jack makes it easy for you. He counts and shows the current tally in the Count 
window. The count is only updated between hands. Next to the Count window is the True 
Count window. The true count is determined by dividing the count by the number of decks 
left to play. For example, if there are three decks left, a count of -3 would show in the True 
Count window as a -1.
As you become more confident, you can choose Show Count from the Options menu to turn
off the Count and True Count windows. But even when they are turned off, the doctor is 
counting in the background. 

Dr. Black Jack's Rules for Avoiding Detection
Once you've learned how to count, you might want to place some bets based on the 
positive and negative state of the cards. But before Dr. Black Jack entrusts you with his five-
point strategy for placing bets, he wants to underscore the importance of not getting 
caught counting. If you do, you will be escorted out of the casino. Here are Dr. Black Jack's 
rules for avoiding detection.

Bet only in units of 10, 20, and 40 (whether the units are bottle caps or casino chips).
You don't want to go from a $10 hand to a $200 hand and then back to a $10 hand. Patterns 
like that are noticed by everyone.

Raise and lower bets in sequential units. If you are at 10, and want to increase your 
bet on a positive count, raise it first to 20. Never go directly from 10 to 40. The same is true 
when decreasing your betting position.

Shift positions slowly. For example, if the count has turned negative, but you just won
the last hand, don't reduce your bet until you lose a hand. Dealers and pit bosses are used 
to seeing suckers believe they are launching themselves onto a winning streak. Only 
counters and other intelligent players, hunker back after a win. 
Dr. Black Jack's Five-Point Strategy for Betting on the Count
1 If the true count is positive and you just won, increase your 10 or 20 unit bet. Remember 

to increase sequentially. Never jump from a 10 unit bet to a 40.
2 If the true count is positive and you just lost, increase your 10 unit bet. A modest 

increase after a loss will blend in with what suckers do to recoup their losses.
3 If the true count is positive and you just lost, leave your 20 or 40 unit bet unchanged. 

Increasing a bet after a loss is a tip-off to the dealer that you are counting.
4 If the true count is negative and you just won, leave your 20 or 40 unit bet unchanged. 

Remember that retreating after a win might give you away as a counter.
5 If the true count is negative and you just lost, decrease your bet. Not even a pit boss 

would fault you for doing that.

A Few Words About Insurance



Some of Dr. Black Jack's best friends are major names with Lloyd's of London, but when it 
comes to blackjack, he thinks dealer insurance is mostly a sucker's game. Dr. Black Jack 
says: Never buy insurance unless you are counting and the true count is +2 or better.
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Game Menu Commands
This section contains information about Game menu commands in Dr. Black Jack.

Deal
Deals a new hand.
You can also click on the Deal button below the playing table, or press F2.

Change Player
Lets you change to a different player, or add a new player. 
Dr. Black Jack will remember the previous player's winnings.

Shuffle
Returns all the played cards to the deck in play, shuffles, and resets the Count and True 
Count windows to zero.

High Scores
Displays the High Scores table.

Reset Winnings
Resets the numbers in the Session Winnings window and Longterm Winnings window to 
zero.

Exit
Quits Dr. Black Jack. You can quit at any time, even in the middle of a game.



Options Menu Commands
This section contains information about the Options menu commands in Dr. Black Jack.

Definitions
Gives you definitions of types of hands and counts.

Number of Decks
Lets you choose 1, 2, or 4 decks.

Card Style
Lets you choose a pattern for your deck.

Learn Basic Strategy
Gives you a chance to learn Dr. Black Jack's basic strategy while he watches your every 
move and offers tips.
A check mark is displayed beside the command name when Learn Basic Strategy is turned 
on. You can turn off Learn Basic Strategy by choosing the command again.

Learn Counting Strategy
Gives you a chance to learn Dr. Black Jack's counting strategy while he watches your every 
move and offers tips.
A check mark is displayed beside the command name when Learn Counting Strategy is 
turned on. To learn about counting strategy while you play, you must also choose Learn 
Basic Strategy. You can turn off Learn Counting Strategy by choosing the command again.

Show Count
Turns on and off the numbers in the Count and True Count windows. 
A check mark is displayed beside the command name when Show Count is turned on.

Sound
Turns game sounds on and off. 
A check mark is displayed beside the command name when the sound is turned on.



ranks
Determine the numerical value of a hand. An ace can have a rank of 1 or 11, as the player 
wishes. King, queen, jack, and ten have the rank of 10. Every other card has the rank of its 
individual value. For example, a two has the rank of 2, a nine is worth 9.



stay
Decision to not ask for an additional card but to stay with the cards already in hand.



bust
When the ranks of the cards in a hand exceed 21. A player loses the bet on a bust, even if 
the dealer also has a bust.



units
This term is used to show the relationship of one bet to another. In some cases Dr. Black 
Jack advises you to double the size of your bet by increasing from 10 units to 20 units. It is 
up to the player to decide whether those units are bottle caps or $100 casino chips.



hit
Request an additional card.



hole card
The dealer's face-down card.



hard hand
A hand in which there are no aces, or in which there is an ace that is being counted as 1. 



soft hand
A hand in which aces are counted as 11. A soft hand offers the flexibility of counting the 
ace as a 1 if you take a hit and draw a high card.



double down
Double your bet and ask for just one additional card. You need to be quite confident to 
double down.



split
Possible only when your first two cards are of equal rank, for example two sevens. The 
complete rules for playing a split are found in the Rules of the Game section but the basic 
procedure is that you split one hand in two. One of the newly split hands must be played 
completely before you can play the second.



insurance
An option for a side bet that is offered whenever the dealer's face-up card is an ace. Your 
original bet, which was placed before any of the cards were dealt, continues. The side bet is
on whether the dealer's hole card will have a value of 10, giving the dealer a natural 
blackjack. Your insurance side bet in Dr. Black Jack is half the size of your regular bet. The 
insurance bet pays off at 2 to 1. If you win the insurance bet (the dealer has a blackjack) 
and you lose your hand (you don't have a blackjack), you are even for the hand.



smart play
Dr. Black Jack learned the intricacies of the game as a child on long train trips from Paris to 
Istanbul. The dealer was his aunt, who recovered and restored Egyptian mummies, and who
devoted her life to tracking down and preserving ancient books. Once, as she and her 
young companion sat on a pyramid and watched the sun set over the Egyptian desert, she 
broke into tears. She was remembering the Roman emperor who first ordered the burning 
of the half million ancient volumes of the Great Library of Alexandria. It was a tragedy that 
had not diminished in her mind even 17 centuries later.



history
Computers, much to the chagrin of casino owners, have long been associated with counting
cards in blackjack. In fact, you could say that computers and card counting grew up 
together. Back in the early 1950s, some mathematical whizzes at the U.S. Army's Aberdeen
Proving Ground in Maryland used their off hours and their clanking calculators to do an 
exhaustive study on the odds of the game. This work, by Roger Baldwin, Wilbert Cantey, 
Herbert Maisel, and James McDermott, was published in 1956 in the obscure Journal of the 
American Statistical Association and might have gone unnoticed had it not been for 
Professor Edward O. Thorp. Thorp was intrigued by the research and brought more 
horsepower to bear using an early IBM 704 mainframe at the Massachusetts Institute of 
Technology. In 1963, Thorp published Beat the Dealer, which inspired more books and more
methods, and led frightened casinos to adopt the four-deck game in an attempt to frustrate
counters. 




